Categorias en blanco, necesito su ayuda por favor

Tema en 'Errores o fallos en Prestashop' iniciado por kalanikochs, 11/6/15.

  1. kalanikochs

    kalanikochs Aprendiz de Prestashop

    3
    0
    0
    Buenas amigos, soy nuevo por aqui. Ando programando una tienda online, todo iba bien hasta hace poco que me meti a echarle un vistazo a ver como iba tras unos dias de descanso, al entrar me encontre que al acceder a una categoria me salia una pantalla blanca como si no existiera, me meti en el admin y vi que las categorias estaban, fui al SEO y URL'S todo estaba bien. Active el modo debug y me aparece esto, pero lo reviso y no se que sea, posiblemente se me este pasando algo y no se que sea, por favor necesito su ayuda:

    AQUI UNA IMAGEN DEL ERROR QUE APARECE AL ENTRAR A LA CATEGORIA:

    [​IMG]



    Cabe destacar, los productos si muestran, al dar clic en algun producto si se ve el producto, pero al darle a la categoria que contiene el producto aparece el error en blanco.
     
  2.  
    Comunidad Prestashop orgullosamente patrocinada por FactoriaDigital, expertos en hosting prestashop con soporte en español.
  3. Josraso

    Josraso Lo cortes no quita lo valiente. Miembro del equipo

    629
    40
    28
    Pues todo indica que ese modulo "posmegamenu" que tienes instalado te esta dando el problema, prueba a desinstalarlo a ver si fuera ese el problema.
     
  4. kalanikochs

    kalanikochs Aprendiz de Prestashop

    3
    0
    0
    Nada jefe :(
     
  5. Josraso

    Josraso Lo cortes no quita lo valiente. Miembro del equipo

    629
    40
    28
    Borra desde el fpt todo el contenido de la carpeta /cache/smarty/compile excepto el index.php y lo mismo con /cache/smarty/cache
     
  6. kalanikochs

    kalanikochs Aprendiz de Prestashop

    3
    0
    0
    Nada men, algo raro tiene