Este sitio usa cookies, propias y de terceros.
Si se continúa con nosotros entendemos que se acepta el uso de cookies.

Error al desplegar las categorías

Tema en 'Errores o fallos en Prestashop' iniciado por aNoNiMo7, 15 Jun 2017.

  1. aNoNiMo7

    aNoNiMo7 Aprendiz de Prestashop

    8
    0
    1
    Buenos días, he instalado la última versión de prestashop 1.6.1.14 en local, he creado varias categorías de prueba, hasta aquí todo bien.

    El problema comienza, cuando se quiere colocar un producto, y desplegar todas las categorías/subcategorías, no se despliegan, he mirado los errores que hay en google chrome, adjunto una captura con el error.

    A alguien más le ha pasado y lo ha podido solucionar?

    Es mejor volver a la versión anterior?

    Muchas gracias.

    Un saludo.
     

    Adjuntos:

    • error.jpg
      error.jpg
      Tamaño de archivo:
      84,3 KB
      Visitas:
      2
  2. Josraso

    Josraso Lo cortes no quita lo valiente. Miembro del equipo

    518
    26
    28
    Prueba con otro navegador distinto a ghrome o bien usa ghrome como incognito, mas bien creo que es fallo del navegador que de prestashop.
     
  3. aNoNiMo7

    aNoNiMo7 Aprendiz de Prestashop

    8
    0
    1
    Buenos días, gracias por la respuesta.

    He probado con google chrome en modo normal, como me has dicho tú en modo incógnito y también he probado con el firefox, y también con el explorer, y no funciona con ningún navegador.

    Te puedo enviar un mensaje privado con los datos de la administración, para que veas los errores que da?

    Muchas gracias.
     
  4. Josraso

    Josraso Lo cortes no quita lo valiente. Miembro del equipo

    518
    26
    28
    Te dijo lo del navegador por que a mi tambien me ha pasado y cambiando de navegador se soluciono. Envia datos si quieres.
     

Compartir esta página